» Ubuntu » Пакети

Error

two or more packages specified (mumble-server oneiric)