» Ubuntu » Пакети

Error

two or more packages specified (mysql-mmm-common oneiric)