» Ubuntu » Пакети

Error

two or more packages specified (neko-dev oneiric)