» Ubuntu » Пакети

Error

two or more packages specified (nethack-console oneiric)