» Ubuntu » Пакети

Error

two or more packages specified (nginx-full oneiric)