» Ubuntu » Пакети

Error

two or more packages specified (ngrep oneiric)