» Ubuntu » Пакети

Error

two or more packages specified (ns2-examples oneiric)