» Ubuntu » Пакети

Error

two or more packages specified (openoffice.org-writer2xhtml oneiric)