» Ubuntu » Пакети

Error

two or more packages specified (passwd oneiric)