» Ubuntu » Пакети

Error

two or more packages specified (paw++ oneiric)