» Ubuntu » Пакети

Error

two or more packages specified (libkohana2-modules-php oneiric)