» Ubuntu » Пакети

Error

two or more packages specified (wordpress-xrds-simple oneiric)