» Ubuntu » Пакети

Error

two or more packages specified (plasma-widget-translatoid oneiric)