» Ubuntu » Пакети

Error

two or more packages specified (python-djvu-doc oneiric)