» Ubuntu » Пакети

Error

two or more packages specified (python-zope.app.zcmlfiles oneiric)