» Ubuntu » Пакети

Error

two or more packages specified (r-cran-haplo.stats oneiric)