» Ubuntu » Пакети

Error

two or more packages specified (ripmake oneiric)