» Ubuntu » Пакети

Error

two or more packages specified (rmail oneiric)