» Ubuntu » Пакети

Error

two or more packages specified (rrootage oneiric)