» Ubuntu » Пакети

Error

two or more packages specified (ruby-glib2 oneiric)