» Ubuntu » Пакети

Error

two or more packages specified (rubygems oneiric)