» Ubuntu » Пакети

Error

two or more packages specified (rubygems1.8 oneiric)