» Ubuntu » Пакети

Error

two or more packages specified (simple-scan oneiric)