» Ubuntu » Пакети

Error

two or more packages specified (snarf oneiric)