» Ubuntu » Пакети

Error

two or more packages specified (spikeproxy oneiric)