» Ubuntu » Пакети

Error

two or more packages specified (tcpspy oneiric)