» Ubuntu » Пакети

Error

two or more packages specified (ifinnish-small oneiric)