» Ubuntu » Пакети

Error

two or more packages specified (verbiste-gnome oneiric)