» Ubuntu » Пакети

Error

two or more packages specified (ucf oneiric)