» Ubuntu » Пакети

Error

two or more packages specified (ekeyd oneiric)