» Ubuntu » Пакети

Error

two or more packages specified (mbuffer oneiric)