» Ubuntu » Пакети

Error

two or more packages specified (ppmd oneiric)