» Ubuntu » Пакети

Error

two or more packages specified (privbind oneiric)