» Ubuntu » Пакети

Error

two or more packages specified (wpd2odt oneiric)