» Ubuntu » Пакети

Error

two or more packages specified (zp oneiric)