» Ubuntu » Пакети

Error

two or more packages specified (polipo oneiric)