» Ubuntu » Пакети

Error

two or more packages specified (thttpd-util oneiric)