» Ubuntu » Пакети

Error

two or more packages specified (worklog oneiric)