» Ubuntu » Пакети

Error

two or more packages specified (xmms2-plugin-speex oneiric)