» Ubuntu » Пакети

Error

two or more packages specified (xvt oneiric)