» Ubuntu » Пакети

Error

two or more packages specified (yate-dahdi oneiric)