» Ubuntu » Пакети

Error

two or more packages specified (zapping oneiric)