» Ubuntu » Пакети » precise-backports » ocaml

Пакети в „precise-backports“, Под-раздел ocaml

ben (0.6.1ubuntu2~ubuntu12.04.1) [universe]
toolbox for Debian maintainers
libben-ocaml (0.6.1ubuntu2~ubuntu12.04.1) [universe]
OCaml libraries for Debian maintainers (runtime package)
libben-ocaml-dev (0.6.1ubuntu2~ubuntu12.04.1) [universe]
OCaml libraries for Debian maintainers (development package)