» Ubuntu » Пакети » precise-updates » virtual » libdbm-ruby1.8
precise  ] [  precise-updates  ]

Виртуален пакет: libdbm-ruby1.8

Пакети, предлагащи libdbm-ruby1.8

libruby1.8
Libraries necessary to run Ruby 1.8