» Ubuntu » Пакети » precise-updates » virtual » libdbm-ruby1.9.1
lucid  ] [  precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  utopic  ]

Виртуален пакет: libdbm-ruby1.9.1

Пакети, предлагащи libdbm-ruby1.9.1

libruby1.9.1
Libraries necessary to run Ruby 1.9.1