» Ubuntu » Пакети » precise-updates » ocaml » libxenapi-ocaml-dev
precise  ] [  precise-updates  ] [  quantal  ] [  raring  ] [  saucy  ]
[ Източник: xen-api  ]

Пакет: libxenapi-ocaml-dev (1.3.2-5ubuntu0.1) [universe]

Връзки за libxenapi-ocaml-dev

Screenshot

Ресурси за Ubuntu:

Изтегляне на пакет-източник xen-api.

Отговорник:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Външни препратки:

Подобни пакети:

Xen Cloud Platform - OCaml bindings

Други пакети, свързани с libxenapi-ocaml-dev

  • зависимости
  • препоръчани
  • предложени
  • dep: libxcp-ocaml-dev-13nr8 [i386]
    Пакетът не е наличен
  • dep: libxcp-ocaml-dev-7j7c2 [amd64]
    Пакетът не е наличен
  • dep: ocaml-nox-3.12.1
    Пакетът не е наличен

Изтегляне на libxenapi-ocaml-dev

Изтегляне за всички налични архитектури
Архитектура Големина на пакета Големина след инсталиране Файлове
amd64 1 176,1 кБ6 586,0 кБ [списък на файловете]
i386 1 189,7 кБ4 920,0 кБ [списък на файловете]