» Ubuntu » Пакети » precise (12.04LTS) » admin » libnss3-tools
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  wily-updates  ] [  xenial  ] [  yakkety  ]
[ Източник: nss  ]

Пакет: libnss3-tools (2:3.21-0ubuntu0.12.04.3 и други) [security] [universe]

Връзки за libnss3-tools

Screenshot

Ресурси за Ubuntu:

Изтегляне на пакет-източник nss.

Отговорник:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Външни препратки:

Подобни пакети:

Network Security Service tools

Други пакети, свързани с libnss3-tools

  • зависимости
  • препоръчани
  • предложени
  • enhances
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    също и виртуален пакет, предлаган от libc6-udeb
  • dep: libnspr4 (>= 4.7.0~1.9b1)
    NetScape Portable Runtime Library
  • dep: libnss3 (>= 3.13) [armhf, powerpc]
    Network Security Service libraries
    dep: libnss3 (>= 3.18) [amd64, i386]
  • dep: zlib1g (>= 1:1.1.4)
    compression library - runtime

Изтегляне на libnss3-tools

Изтегляне за всички налични архитектури
Архитектура Версия Големина на пакета Големина след инсталиране Файлове
amd64 2:3.21-0ubuntu0.12.04.3 415,7 кБ1 017,0 кБ [списък на файловете]
armhf 3.13.1.with.ckbi.1.88-1ubuntu6 335,1 кБ685,0 кБ [списък на файловете]
i386 2:3.21-0ubuntu0.12.04.3 456,6 кБ1 114,0 кБ [списък на файловете]
powerpc 3.13.1.with.ckbi.1.88-1ubuntu6 348,8 кБ849,0 кБ [списък на файловете]