» Ubuntu » Пакети » precise (12.04LTS) » admin » puppetmaster-common
lucid-backports  ] [  precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  utopic  ]
[ Източник: puppet  ]

Пакет: puppetmaster-common (2.7.11-1ubuntu2.7) [security]

Връзки за puppetmaster-common

Screenshot

Ресурси за Ubuntu:

Изтегляне на пакет-източник puppet.

Отговорник:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Външни препратки:

Подобни пакети:

Puppet master common scripts

Други пакети, свързани с puppetmaster-common

  • зависимости
  • препоръчани
  • предложени
  • dep: facter
    collect and display facts about the system
  • dep: lsb-base
    Linux Standard Base 4.0 init script functionality
  • dep: puppet-common (= 2.7.11-1ubuntu2.7)
    Centralized configuration management
  • dep: ruby1.8
    Interpreter of object-oriented scripting language Ruby 1.8

Изтегляне на puppetmaster-common

Изтегляне за всички налични архитектури
Архитектура Големина на пакета Големина след инсталиране Файлове
all 16,6 кБ316,0 кБ [списък на файловете]