» Ubuntu » Пакети » precise (12.04LTS) » lisp » clisp-module-postgresql
precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Източник: clisp  ]

Пакет: clisp-module-postgresql (1:2.49-8.1) [universe]

Връзки за clisp-module-postgresql

Screenshot

Ресурси за Ubuntu:

Изтегляне на пакет-източник clisp.

Отговорник:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Външни препратки:

Подобни пакети:

clisp module that adds a PostgreSQL interface

Други пакети, свързани с clisp-module-postgresql

  • зависимости
  • препоръчани
  • предложени
  • enhances
  • dep: clisp
    GNU CLISP, a Common Lisp implementation
  • dep: libc6 (>= 2.2.5)
    Embedded GNU C Library: Shared libraries
    също и виртуален пакет, предлаган от libc6-udeb
  • dep: libpq5 (>= 8.4~)
    PostgreSQL C client library

Изтегляне на clisp-module-postgresql

Изтегляне за всички налични архитектури
Архитектура Големина на пакета Големина след инсталиране Файлове
amd64 42,8 кБ965,0 кБ [списък на файловете]