» Ubuntu » Пакети » precise (12.04LTS) » database » postgresql-9.1-plsh
precise  ] [  raring  ] [  saucy  ]
[ Източник: postgresql-plsh  ]

Пакет: postgresql-9.1-plsh (1.3-5) [universe]

Връзки за postgresql-9.1-plsh

Screenshot

Ресурси за Ubuntu:

Изтегляне на пакет-източник postgresql-plsh.

Отговорник:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Christoph Berg

It should generally not be necessary for users to contact the original maintainer.

Външни препратки:

Подобни пакети:

PL/sh procedural language for PostgreSQL 9.1

Други пакети, свързани с postgresql-9.1-plsh

  • зависимости
  • препоръчани
  • предложени
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    също и виртуален пакет, предлаган от libc6-udeb
  • dep: postgresql-9.1
    object-relational SQL database, version 9.1 server

Изтегляне на postgresql-9.1-plsh

Изтегляне за всички налични архитектури
Архитектура Големина на пакета Големина след инсталиране Файлове
amd64 10,0 кБ80,0 кБ [списък на файловете]
i386 10,1 кБ80,0 кБ [списък на файловете]